Kann mich nicht einloggen. Firewall?

Dings Digital
Dings Digital
 Member edited May 4 in Technical Support
Ich steh grad auf der Leitung. Ich kann mich in Metro nicht einloggen. Auch die Webseite wird sowohl in Firefox als auch in Edge als unsichere Verbindung angemeckert und folglich nicht angezeigt.
Liegt's an der Firewall-Einstellung? Da habe ich auf die Schnelle nichts finden können.

Comments

  • Lena Vanilli
    Lena Vanilli
     Administrator
    Wir haben vor einiger Zeit die Sicherheits-Zertifikate erneuert und dabei auch den Herausgeber gewechselt. Das sollte aber keine Probleme machen.

    Wenn du mal in die Adresszeile klickst: welcher Lizenzgeber wird da angezeigt? "Comodo" oder "Lets Encrypt"?
  • Dings Digital
    Dings Digital
     Member
    Das ist ja das Merkwürdige - ich kann gar keine erweiterten Informationen anzeigen, die Option ist einfach nicht da. Hier ist die Meldung:

    "Fehler: Gesicherte Verbindung fehlgeschlagen

    Ein Fehler ist während einer Verbindung mit hypergrid.org aufgetreten. Die Gegenstelle hat ein gültiges Zertifikat erhalten, aber der Zugriff wurde abgelehnt. Fehlercode: SSL_ERROR_ACCESS_DENIED_ALERT

        Die Website kann nicht angezeigt werden, da die Authentizität der erhaltenen Daten nicht verifiziert werden konnte.
        Kontaktieren Sie bitte den Inhaber der Website, um ihn über dieses Problem zu informieren."

    Beim Einloggen ins Grid mit Firefox kommt die Meldung: "Login failed. Despite our best efforts ... blabla ... Please check https://secondlife-status.statuspage.io ... blablab."


  • Lena Vanilli
    Lena Vanilli
     Administrator
    Du meinst mit dem Grid-Login bestimmt den Firestorm, oder? Was mich da irritiert ist, dass in deiner Fehlermeldung die Splashscreen von Secondlife genannt wird. Kannst du da mal bitte die Settings überprüfen? Ansonsten ist mir dieser Fehler noch nicht untergekommen.
  • Dings Digital
    Dings Digital
     Member
    Ja, latürnich, der Firedingsbumms.

    Hier die Settings:
    http://abload.de/image.php?img=metro-settingslqs0o.jpg

  • Lena Vanilli
    Lena Vanilli
     Administrator
    Da ist alles perfeito. :) Kannst du mal bitte bei Browser wie auch Viewer den Cache leeren? Vielleicht liegt es daran. Läuft das evtl. auf Apple?
  • Dings Digital
    Dings Digital
     Member
    Erledigt.
    Es war der "Browser-Schutz" von F-Secure, da ist hypergrid.org gesperrt.

  • Sheera Khan
    Sheera Khan
     Moderator
    Vielen Dank für die Auflösung des Rätsels, als Linux-User wäre ich da nun gar nicht drauf gekommen^^

    Ciaoo

    Sheera
Sign In or Register to comment.

Welcome

It looks like you're new here. If you want to get involved, click one of these buttons!

Discussions

© Copyright 2017 - Metropolis Metaversum
All times are GMT